Skip to Content


Home : Online Help : Help Forum :

Online Help: Help Forum: Re: Apostrophes, feet and inch show as ?: Edit Log

Here is the list of edits for this post
Re: Apostrophes, feet and inch show as ?
It's because you are using an iPhone and they don't play nice. Try this. Go to
Settings -> General -> Keyboard and turn off "Smart Punctuation."

I tried it in my above post and it worked.

Eric

Last edited by:

Eric Patterson: Jun 18, 2020, 6:05 AM

Edit Log: